<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" class="no-js"><!-- InstanceBegin template="/Templates/rba4-c2-nav-content-complementary.dwt" codeOutsideHTMLIsLocked="false" -->
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="utf-8" />

	<!-- InstanceBeginEditable name="head-metadata" -->

	<title>Payments System Board Update: August 2017 Meeting | Media Releases | RBA</title>

	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="schema.AGLSTERMS" href="http://www.agls.gov.au/agls/terms/" />

	<meta name="dcterms.identifier" content="http://www.rba.gov.au/media-releases/2017/mr-17-17.html" />
	<meta name="dcterms.title" content="Payments System Board Update: August 2017 Meeting | Media Releases" />

	<meta name="description" content="At its meeting today, the Payments System Board discussed a number of issues, including relating to the ATM industry, digital currencies and digital identity, the annual assessment of the ASX&#39;s clearing and settlement facilities, and its forthcoming Annual Report." />
	<meta name="dcterms.description" content="At its meeting today, the Payments System Board discussed a number of issues, including relating to the ATM industry, digital currencies and digital identity, the annual assessment of the ASX&#39;s clearing and settlement facilities, and its forthcoming Annual Report." />


	<meta name="dcterms.subject" content="scheme=JEL; E58 - Macroeconomics and Monetary Economics; Monetary Policy, Central Banking, and the Supply of Money and Credit; Central Banks and Their Policies" />
	<meta name="dcterms.subject" content="scheme=JEL; F33 - International Economics; International Finance; International Monetary Arrangements and Institutions" />
	<meta name="dcterms.creator" content="scheme=AGLSTERMS.AglsAgent; corporateName=Reserve Bank of Australia" />
	<meta name="dcterms.contributor" content="contact=Media and Communications" />
	<meta name="dcterms.relation" content="" />


	<meta name="dcterms.created" content="2017-08-18" />
	<meta name="dcterms.issued" content="2017-08-18" />
	<meta name="dcterms.modified" content="2017-08-18" />

	<meta name="AGLSTERMS.function" content="" />
	<meta name="AGLSTERMS.mandate" content="Reserve Bank Act 1959 (Cth)" />

	<meta name="AGLSTERMS.availability" content="email=RBAInfo@rba.gov.au" />

	<meta name="AGLSTERMS.aggregationLevel" content="item" />
	<meta name="AGLSTERMS.documentType" content="media release" />
	<meta name="AGLSTERMS.category" content="document" />

	<!-- InstanceEndEditable -->

	<!-- Social Media global tags -->
	<meta property="og:site_name" content="Reserve Bank of Australia" />
	<meta property="fb:app_id" content="1531460963826648" />
	<meta name="twitter:site" content="@RBAInfo" />

	<meta name="dcterms.publisher" content="scheme=AGLSTERMS.AglsAgent; corporateName=Reserve Bank of Australia" />
	<meta name="dcterms.language" content="en-AU" />
	<meta name="dcterms.coverage" content="Australia" />
	<meta name="dcterms.rights" content="You may download, display, print or reproduce material on this website in unaltered form for your personal, non-commercial use within your organisation, with proper attribution given to the Reserve Bank of Australia. Other than for any use under the Copyright Act 1968, all rights reserved." />

	<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1" />
	<meta name="format-detection" content="telephone=no" />

	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/assets/images/logos/favicon-152.png" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="/assets/images/logos/favicon-144.png" />

	<link type="text/css" rel="stylesheet" href="/assets/css/rba.main.min.css?v=20170811" />
	<link type="text/css" rel="stylesheet" href="/assets/css/rba.print.min.css?v=20170804" media="print" />


	<!-- InstanceBeginEditable name="head-xtras" -->
	<!-- InstanceEndEditable -->

</head>
<body>
<!-- InstanceBeginEditable name="body-params" -->
<div class="page page-media-release">
<!-- InstanceEndEditable -->

	
	<a id="top" href="#content" class="anchor-skip-to-content">Skip to content</a>

	<noscript>
		<p tabindex="-1" class="note-disabled-js">
			JavaScript is currently disabled. This website is best viewed with JavaScript enabled, interactive content that requires JavaScript will not be available.
		</p>
	</noscript>

	<header>
		<div id="global-header">
			<div class="page-width">
				<div class="header-small">
					
					<a href="/" class="logo-header" aria-label="Reserve Bank of Australia - logo">
						<img src="/assets/images/logos/logo-rba-black-transparent.png"
							 alt="Reserve Bank of Australia - logo" />
						Reserve Bank of Australia
					</a>
					
					<button class="button-nav-small-open">Open menu</button>
					<button class="button-nav-small-close">Close menu</button>
				</div>

				<nav role="navigation" aria-label="References" class="nav-large">
					<ul class="nav-header-utilities">
						<li><a href="/careers/">Careers</a></li>
						<li><a href="/education/">Education</a></li>
						<li><a href="/media/">Media</a></li>
						<li><a href="/qa/"><abbr title="Questions and Answers">Q&amp;A</abbr></a></li>
						<li><a href="/glossary/">Glossary</a></li>
						<li><a href="/contact/">Contacts</a></li>
					</ul>
				</nav>

				<form id="form-header-search" class="form-header-search nav-large" action="//search.rba.gov.au/search"
					  method="get" name="gs" role="search" aria-label="Search RBA website">
					<div class="container">
						<label for="form-header-search-q" class="hidden">Search RBA website</label>
						<input type="text" placeholder="Search RBA website" title="Search RBA website" value="" name="q" id="form-header-search-q" class="query" maxlength="256" size="13" />
						<button type="submit" name="btnG" class="submit">Search</button>
						<input type="hidden" name="client" value="RBA4" />
						<input type="hidden" name="proxystylesheet" value="RBA4" />
						<input type="hidden" name="site" value="RBA-all" />
					</div>
				</form>

				<nav role="navigation" aria-label="Secondary Navigation - Bank Outputs" class="nav-large">
					<ul class="nav-header-products anchors-grey">
						<li><a href="/media-releases/">Media Releases</a></li>
						<li><a href="/speeches/">Speeches</a></li>
						<li><a href="/publications/">Publications</a></li>
						<li><a href="/statistics/">Statistics</a></li>
						<li><a href="/chart-pack/">Chart Pack</a></li>
					</ul>
				</nav>

			</div>
		</div>
	</header>

	<nav role="navigation" aria-label="Charter Functions" class="nav-large">
		<div class="nav-main-bar">
			<ul id="nav-main" class="nav-main">
				<li><a href="/about-rba/">About Us</a></li>
				<li><a href="/monetary-policy/">Monetary Policy</a></li>
				<li><a href="/mkt-operations/">Market Operations</a></li>
				<li><a href="/fin-stability/">Financial Stability</a></li>
				<li><a href="/payments-and-infrastructure/">Payments &amp; Infrastructure</a></li>
				<li><a href="/fin-services/">Financial Services</a></li>
				<li><a href="/banknotes/">Banknotes</a></li>
			</ul>
		</div>
	</nav>


	<nav aria-label="breadcrumbs" class="nav-breadcrumbs"><div id="breadcrumbs"></div></nav>

	

	<div id="wrapper"><div class="bg-main">

	<!-- InstanceBeginEditable name="content-prefix" -->
	<!-- InstanceEndEditable -->

	

		<div class="page-width page-with-nav page-layout">

			<div class="column-nav">
			<!-- InstanceBeginEditable name="section-nav" -->

								<nav>
					<div class="nav-list">
						<h2 class="title">In Media Releases</h2>
						<ul>
							<li>
								<a href="/media-releases/#nav-2011-2017">2011&ndash;2017</a>
								<ul id="nav-2011-2016" class="js-hidden">
									<li><a href="/media-releases/2017/">2017</a></li>
									<li><a href="/media-releases/2016/">2016</a></li>
									<li><a href="/media-releases/2015/">2015</a></li>
									<li><a href="/media-releases/2014/">2014</a></li>
									<li><a href="/media-releases/2013/">2013</a></li>
									<li><a href="/media-releases/2012/">2012</a></li>
									<li><a href="/media-releases/2011/">2011</a></li>
								</ul>
							</li>
							<li>
								<a href="/media-releases/#nav-2001-2010">2001&ndash;2010</a>
								<ul id="nav-2001-2010" class="js-hidden">
									<li><a href="/media-releases/2010/">2010</a></li>
									<li><a href="/media-releases/2009/">2009</a></li>
									<li><a href="/media-releases/2008/">2008</a></li>
									<li><a href="/media-releases/2007/">2007</a></li>
									<li><a href="/media-releases/2006/">2006</a></li>
									<li><a href="/media-releases/2005/">2005</a></li>
									<li><a href="/media-releases/2004/">2004</a></li>
									<li><a href="/media-releases/2003/">2003</a></li>
									<li><a href="/media-releases/2002/">2002</a></li>
									<li><a href="/media-releases/2001/">2001</a></li>
								</ul>
							</li>
							<li>
								<a href="/media-releases/#nav-1991-2000">1991&ndash;2000</a>
								<ul id="nav-1991-2000" class="js-hidden">
									<li><a href="/media-releases/2000/">2000</a></li>
									<li><a href="/media-releases/1999/">1999</a></li>
									<li><a href="/media-releases/1998/">1998</a></li>
									<li><a href="/media-releases/1997/">1997</a></li>
									<li><a href="/media-releases/1996/">1996</a></li>
									<li><a href="/media-releases/1995/">1995</a></li>
									<li><a href="/media-releases/1994/">1994</a></li>
									<li><a href="/media-releases/1993/">1993</a></li>
									<li><a href="/media-releases/1992/">1992</a></li>
									<li><a href="/media-releases/1991/">1991</a></li>
								</ul>
							</li>
							<li>
								<a href="/media-releases/#nav-1981-1990">1981&ndash;1990</a>
								<ul id="nav-1981-1990" class="js-hidden">
									<li><a href="/media-releases/1990/">1990</a></li>	
									<li><a href="/media-releases/1988/">1988</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</nav>

			<!-- InstanceEndEditable --><!--end of column-nav-->
			</div>

			<div id="content" tabindex="-1" role="main" class="column-content content-style">
				<section>
				<!-- InstanceBeginEditable name="content-main" -->

					<div itemscope itemtype="http://schema.org/PublicationIssue">

						<h1 class="page-title">
							<span class="page-title-prefix">Media Release</span>
							<span class="rss-mr-title" itemprop="headline">Payments System Board Update: August 2017 Meeting</span>
						</h1>

						<div class="box-article-info article-data">
							<div class="item">
								<span class="key">Number</span>
								<span class="value rss-mr-number" itemprop="issueNumber">2017-17</span>
							</div>
							<div class="item">
								<span class="key">Date</span>
								<span class="value"><time class="rss-mr-date" datetime="2017-08-18" itemprop="datePublished">18 August 2017</time></span>
							</div>
						</div>

						<div class="rss-mr-content" itemprop="text">

							<p>
								At its meeting today, the Payments System Board discussed a number of issues, including
								two relating to the ATM industry.
							</p>
							<ul>
								<li>
									The conclusions from an industry consultation on the future of the ATM Access Code
									and Access Regime: the Board noted the industry&#39;s planned process to review and
									update the access framework, and encouraged the industry to develop a roadmap for
									the transition to self-regulation.
								</li>
								<li>
									An application to extend <cite>Exemption No 1 of 2012</cite> to allow certain banks
									and ATM deployers to continue to provide fee-free access to ATM services in certain
									very remote Indigenous communities: members gave their in-principle approval for the
									exemption to be extended for five years, subject to the outcome of a corresponding
									ACCC authorisation application by the same parties.
								</li>
							</ul>
							<p>
								The Board discussed the role that digital currencies could potentially play in the
								payments system. It noted recent international work on whether there might be a demand
								for &lsquo;digital cash&rsquo; issued by central banks and, if so, what form it might take.
								Members agreed that the Bank should continue to consider the technical and policy issues
								associated with digital cash.
							</p>
							<p>
								The Board also discussed the issues associated with the development of a digital
								identity framework in Australia. Members noted the potential for a framework for trusted
								digital identity to make online interactions more convenient and secure, including the
								potential to reverse the rise in fraud rates on card transactions. Members encouraged
								the payments industry to work collaboratively on digital identity and also noted the
								importance of engagement between banks and government on this issue.
							</p>
							<p>
								The Board was briefed on the recent reset of interchange fees in the MasterCard and Visa
								systems, including the reduction in debit card interchange rates to meet the lower
								benchmarks implemented following the Bank&#39;s 2015–16 Review of Card Payments
								Regulation. These changes mean that interchange payments on many transactions will have
								fallen, particularly for transactions at smaller merchants that previously faced higher
								interchange rates on their transactions. The reduction in interchange payments can be
								expected to be reflected in lower merchant service fees for these merchants from 1 July.
							</p>
							<p>
								Members reviewed the outcome of the Bank&#39;s formal 2016/17 assessment of the four ASX clearing and
								settlement facilities. The assessment will be published after it has been provided to
								the Assistant Treasurer and the Australian Securities and Investments Commission.
							</p>
							<p>
								The Board also reviewed its forthcoming 2017 Annual Report, which will be published once
								it has been tabled in Parliament. The Board also noted the annual review of compliance
								with its policy on management of potential conflicts of interest arising from the Bank&#39;s
								commercial activities.
							</p>
							<p>
								The Board is meeting this afternoon with the Australian Payments Council.
							</p>

						</div>

					</div>

					<section>
						<div class="box-enquiries">
							<h2 class="title">Enquiries</h2>
							<div class="item">
								<p>
									<strong>Media and Communications</strong><br />
									Secretary&#39;s Department<br />
									Reserve Bank of Australia<br />
									SYDNEY
								</p>
								<p>
									Phone: <a href="tel:+61-2-9551-9720" class="phone">+61 2 9551 9720</a><br />
									Fax: +61 2 9551 8033<br />
									Email:
									<a href="mailto:&#114;&#098;&#097;&#105;&#110;&#102;&#111;&#064;&#114;&#098;&#097;&#046;&#103;&#111;&#118;&#046;&#097;&#117;">&#114;&#098;&#097;&#105;&#110;&#102;&#111;&#064;&#114;&#098;&#097;&#046;&#103;&#111;&#118;&#046;&#097;&#117;</a>
								</p>
							</div>
						</div>
					</section>

					<!-- InstanceEndEditable -->
				</section>				
				
			</div>

		</div>

	

		<div class="page-width content-tools"><a href="#top" class="anchor-back-to-top"><span class="icon">&#8593;</span> Back to top</a></div>

	<footer>
		<div id="global-footer">
			<div class="page-width">

				<nav aria-label="Legal References" class="nav-large">
					<ul class="nav-footer">
						<li><a href="/copyright/">Copyright</a></li>
						<li><a href="/disclaimer/">Disclaimer</a></li>
						<li><a href="/judicial-notice/">Judicial Notice</a></li>
						<li><a href="/privacy/">Privacy</a></li>
						<li><a href="/accessibility/">Accessibility</a></li>
						<li><a class="scams" href="/scams/"><span class="anchor-white">Scams</span></a></li>
						<li><a class="anchor-pid" href="/pid/"><abbr title="Public Interest Disclosure">PID</abbr></a></li>
						<li><a class="anchor-access-to-information" href="/information/">Access to Information</a></li>
					</ul>
				</nav>

				<nav aria-label="Follow us" class="nav-large">
					<div class="footer-follow-us">
						<h2 class="title"><a href="/updates/">Follow us:</a></h2>
						<ul class="list">
							<li><a href="http://twitter.com/RBAInfo" class="twitter" target="_blank" title="Follow RBA on Twitter"><span class="icon"></span>Twitter</a></li>
							<li><a href="/updates/#rss" class="rss" title="Subscribe to RSS feed"><span class="icon"></span>RSS</a></li>
							<li><a href="/updates/#podcast" class="webcast" title="Subscribe to Webcasts"><span class="icon"></span>Webcasts</a></li>
							<li><a href="/updates/#email" class="email" title="Subscribe to E-mail service"><span class="icon"></span>E-mail service</a></li>
							<li><a href="http://youtube.com/RBAInfo" class="youtube" target="_blank" title="Subscribe to RBA YouTube channel"><span class="icon"></span>YouTube</a></li>
							<li><a href="http://linkedin.com/company/reserve-bank-of-australia" class="linkedin" target="_blank" title="Follow RBA on LinkedIn"><span class="icon"></span>LinkedIn</a></li>
							<li><a href="https://www.flickr.com/photos/reservebankofaustralia/albums/" class="flickr" target="_blank" title="Follow RBA on Flickr"><span class="icon"></span>Flickr</a></li>
						</ul>
					</div>
				</nav>

				<nav aria-label="Related" class="nav-large">
					<div class="footer-related-websites">
						<h2 class="title">Related sites:</h2>
						<ul class="list anchors-grey">
							<li><a href="https://banknotes.rba.gov.au" class="anchor-external" target="_blank" title="Link, opening in a new window, to the Banknotes website.">Banknotes</a></li>
							<li><a href="https://museum.rba.gov.au" class="anchor-external" target="_blank" title="Link, opening in a new window, to the RBA Museum website.">Museum</a></li>
							<li><a href="https://www.cfr.gov.au" class="anchor-external" target="_blank" title="Link, opening in a new window, to the Council of Financial Regulators website.">CFR</a></li>
							<li><a href="https://afxc.rba.gov.au" class="anchor-external" target="_blank" title="Link, opening in a new window, to the Australian Foreign Exchange Committee website.">AFXC</a></li>
							<li><a href="http://www.foundationforchildren.com.au" class="anchor-external" target="_blank" title="Link, opening in a new window, to the Foundation for Children website.">Foundation for Children</a></li>
						</ul>
					</div>
				</nav>

				<small class="copyright">&copy; Reserve Bank of Australia, <span class="no-wrap">2001&ndash;2017.</span> <span class="no-wrap">All rights reserved.</span></small>

			</div>
		</div>
	</footer>

	</div></div>

		<!--[if lt IE 9]>
	<script src="/assets/js/libs/rba.libs.compat.min.js?v=20170301"></script>
	<![endif]-->
	<!--[if (gte IE 9) | (!IE)]><!-->
	<script src="/assets/js/libs/rba.libs.min.js?v=20170612"></script>
	<!--<![endif]-->
	<script src="/assets/js/rba.main.min.js?v=20170817"></script>
	<script src="/assets/js/webtrends/webtrends.load.js?v=20170817"></script>


	<!-- InstanceBeginEditable name="xtra-body-scripts" -->
	<!-- InstanceEndEditable -->
	
</div>
</body>
<!-- InstanceEnd --></html>